请选择 进入手机版 | 继续访问电脑版
设为首页收藏本站

路由侠社区

 找回密码
 立即注册
查看: 1689|回复: 0

想使用最新的java该怎么办?

[复制链接]

1

主题

1

帖子

24

流量

新手上路

Rank: 1

积分
25
发表于 2022-2-7 22:07:50 | 显示全部楼层 |阅读模式
我想玩1.16.5等更新的版本需要java17,怎样可以更改开服侠的默认java?
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋|LuYouXia Inc. ( 粤ICP备16061095号-1  

GMT+8, 2024-3-1 15:49 , Processed in 0.071453 second(s), 29 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表